Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Archiv wird nicht angezeigt
23.12.2003, 06:55 AM
Beitrag: #1
Archiv wird nicht angezeigt
Hallo!

Könnt mal einer bei mir vorbeischauen und mir sagen, warum ich nur die Dezember-News lesen kann und wenn ich auf Archiv gehe dort keine November-News zu sehen sind?

http://www.scm-galgenvoegel.de/spiele/index.php
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23.12.2003, 07:30 AM
Beitrag: #2
Archiv wird nicht angezeigt
Hi,

irgendwas hast du verstellt, weil die vom Dezember gehen auch nicht.

cu basti

iwebspace.de | Webspaceorder - Bestellsystem für ISP
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23.12.2003, 13:11 PM
Beitrag: #3
Archiv wird nicht angezeigt
wo könnte denn der Fehler liegen? In welcher Datei ist es am wahrscheinlichsten?
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23.12.2003, 13:14 PM
Beitrag: #4
Archiv wird nicht angezeigt
Das weis ich allerdings nicht.
Hast du die Usergruppen in der conf.php aktiviert ?

cu basti

iwebspace.de | Webspaceorder - Bestellsystem für ISP
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23.12.2003, 13:45 PM
Beitrag: #5
Archiv wird nicht angezeigt
sorry, ich bin ja sooooooooo ******! Danke für den "Schubser", ich hab den Fehler gefunden: in der config hatte ich die "Nachrichtenoptionen/Liste der Rubriken" verstellt...konnte ja nicht funktionieren...

jetzt aber nochmals Danke und ein frohes Fest!

[Bild: smilie.php?smile_ID=577]
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Newswriter: Upload funktioniert nicht mehr stevex 8 15,115 08.09.2012 16:11 PM
Letzter Beitrag: Simon
  Kann den Adminbereich nicht aufrufen Perelina 8 14,105 02.11.2008 08:22 AM
Letzter Beitrag: jon4s
  Sonderzeichen wird nicht ausgegeben mattin 5 9,571 26.03.2007 12:42 PM
Letzter Beitrag: mattin
  Newsriter-Dateien nicht von lokaler Festplatte löschbar^^ Buddy Hollyday 6 11,490 25.03.2007 10:41 AM
Letzter Beitrag: Support Team
  Nachrichten lassen sich nicht speichern...! mattin 1 4,843 19.03.2007 12:26 PM
Letzter Beitrag: mattin
  eigene index.php und Archiv - Pfadprobleme Cyclist 12 15,093 31.01.2007 17:10 PM
Letzter Beitrag: basti
  Findet News nicht jensz 6 10,208 29.08.2006 21:52 PM
Letzter Beitrag: basti
  index.php kann nicht gefunden werden bommi 6 9,705 22.04.2006 13:57 PM
Letzter Beitrag: basti
  Archiv über separaten Link barome 6 8,135 21.03.2006 16:08 PM
Letzter Beitrag: barome
  Erscheinugs- und Verfalssdatum werden im Admin-Bereich nicht angezeigt moogli 3 6,183 31.01.2006 01:12 AM
Letzter Beitrag: timjack

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | faqboard.info | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation