Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
conf und layout gehen nicht...
05.07.2007, 21:26 PM
Beitrag: #1
conf und layout gehen nicht...
hallo Leute, ich habe einen fehler und eine Frage.

Das gibt es nicht:

docs/index.php?page=conf
docs/index.php?page=layout
Zitat:Diese Seite konnte nicht gefunden werden

...und wie finde ich heraus wie der Serverpath ist, habe in der sufu nichts gefunden.

$NWCONF_SYSTEM['server_path'] = 'E:/xampp/htdocs/newswriter/nw14_2';

Was kommt da hin, kann ich mir das irgendwie anzeigen lassen, ich habe Flashfxp !!

Danke im Voraus
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.07.2007, 07:09 AM
Beitrag: #2
Re: conf und layout gehen nicht...
Hi,

den Serverpfad bekommst du mit einer phpinfo Datei oder der Sysinfo Datei im Ordner tools raus.
Danke für den Hinweis.
Weitere Infos liefert unsere FAQ: http://www.faqboard.de

Mit freundlichen Grüßen<br />Ihr Baumedia Support Team
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.07.2007, 12:42 PM
Beitrag: #3
Re: conf und layout gehen nicht...
Hi Danke, hat alles geklappt, nur wie ich jetzt ein design an den scriptanpasse weiss ich immernochnicht, da die layout.php fehlt, wo gibt es die?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.07.2007, 15:49 PM
Beitrag: #4
Re: conf und layout gehen nicht...
Hallo,

dazu musst du nur die Templates anpassen, aber auch das steht in den FAQs.

Mit freundlichen Grüßen<br />Ihr Baumedia Support Team
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  druckt nicht den geöffneten Artikel brummi 2 11,874 15.09.2014 15:15 PM
Letzter Beitrag: basti
  Bilder upload funktioniert nicht brummi 1 5,499 08.09.2012 16:10 PM
Letzter Beitrag: Simon
  NW 1.2 - Bildvorschau nicht möglich Buddy Hollyday 26 43,594 27.02.2009 15:36 PM
Letzter Beitrag: basti
  Suche funktioniert nicht Jockl 27 32,053 14.02.2007 22:19 PM
Letzter Beitrag: Jockl
  NW 1.42: Bilder einfügen-Funktion funzt nicht stevex 2 5,379 28.12.2006 20:53 PM
Letzter Beitrag: basti
  Zeilenumbruch wird nicht gemacht Samson 13 16,753 04.05.2005 05:38 AM
Letzter Beitrag: basti
  DatumsÄnderung bei News bearbeiteiten ist nicht mehr möglich Ecke 10 13,792 21.04.2005 21:06 PM
Letzter Beitrag: basti
  Angelegte User werden nicht erkannt Torti 2 5,114 27.02.2005 10:17 AM
Letzter Beitrag: basti
  nw_sw 1.4 Editor wird nicht geladen Ecke 12 15,715 08.02.2005 10:00 AM
Letzter Beitrag: basti
  newsfrom() - geht nicht allerGGF 6 10,056 17.08.2004 16:27 PM
Letzter Beitrag: T.N.T.

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | faqboard.info | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation